Spam-Spyware bekomme das Dingens nicht weg,Hilfe!


Seite 1 von 1
Neuester Beitrag: 28.10.08 10:18
Eröffnet am: 05.10.08 11:37 von: Bulletin.Winn. Anzahl Beiträge: 21
Neuester Beitrag: 28.10.08 10:18 von: Bulletin.Winn. Leser gesamt: 2.645
Forum: Talk   Leser heute: 1
Bewertet mit:


 

539 Postings, 5383 Tage Bulletin.WinningSpam-Spyware bekomme das Dingens nicht weg,Hilfe!

 
  
    #1
05.10.08 11:37
Hi,
brauche Hilfe
habe eine ganz gemeine Spyware auf meinem PC
das dingens haut mir minütlich eine ganze Seite Spam vor die Linse

habe jetzt schon ein paar Programme drüber Laufen lassen aber die putzen das nicht runter
wer weiß Rat?

http://fls.doubleclick.net....
http://www.antispyware-solution.com...  usw sind die übeltäter werden auch gefunden und vernichtet
aber sie kommen wieder das Problem sitzt wohl Tiefer!!!

werd noch ganz irre

Bulletin Winning  

539 Postings, 5383 Tage Bulletin.Winningso ein Mist

 
  
    #2
05.10.08 11:52
Tracking Cookie -
-Tribalfusion
-Tradedoubler
-Doubleclick
usw. 10 andere  werden vernichtet und sind in ein paar minuten wieder da  und es werden immer mehr glaube ich???

was ist das für ein Mist?  

9279 Postings, 6466 Tage Happydepotda hilft Spybot....

 
  
    #3
3
05.10.08 11:52
kannste dir bei www.zdnet.de runterladen.

11570 Postings, 6490 Tage polyethylenTittenseiten sind gefährlich!

 
  
    #4
5
05.10.08 11:57

22640 Postings, 5934 Tage luthienRichtig!

 
  
    #5
3
05.10.08 11:59
Erst Schweinereien gucken und dann wundern...

539 Postings, 5383 Tage Bulletin.WinningHab mir das wohl bei der Suche

 
  
    #6
05.10.08 12:10
nach einem Spyware Programm eingefangen

olche schwe........

ist so  

4048 Postings, 6396 Tage HeimatloserSpyware als Suchwort eingegeben und

 
  
    #7
1
05.10.08 12:11
dann alles angeklickt. lol

539 Postings, 5383 Tage Bulletin.WinningSpybot Läuft!

 
  
    #8
05.10.08 12:28
mal sehn ob das hilft

kurz vorher habe ich 11 von den dinger getilgt

und jetzt hat Spybot schon wieder zwei lokalisiert!!

 

539 Postings, 5383 Tage Bulletin.WinningSpybot ist fertig

 
  
    #9
1
05.10.08 12:58
8 Probleme beseitigt!

jetzt bin ich mal gespannt ob es geholfen hat!

 

627 Postings, 5842 Tage Trickse# 3 Danke Happydepot

 
  
    #10
05.10.08 14:16
So ganz nebenbei habe ich mit dem Tipp auch mein Problem gelöst! :o)  

539 Postings, 5383 Tage Bulletin.WinningJa Danke Happy

 
  
    #11
06.10.08 03:52
jetzt kommen nur noch die blanken Windos Internet Explorer,mit den warnungen von Spy

ist ja auch was !  

19522 Postings, 7549 Tage gurkenfredaus gegebenem anlaß noch ne

 
  
    #12
06.10.08 09:49
empfehlung, die mir auch geholfen hat:
anti-malware von malwarebytes. hat den trojaner, den ich vor kurzem hatte, gnadenlos gekillt.

weiterhin rate ich dir, von IE auf Firefox umzusteigen...

539 Postings, 5383 Tage Bulletin.WinningDanke erstmal Test Läuft

 
  
    #13
08.10.08 20:17

http://www.download.com/Malwarebytes-Anti-Malware/...l&tag=button

las ich gerade drüberlaufen

da Spybot eigentlich nichts gebracht hat(stad bunte Fenster bekomm ich weiße Fenster)

 

539 Postings, 5383 Tage Bulletin.WinningImmernoch diesen Mist

 
  
    #14
12.10.08 12:29
auf meinem Rechner!  

583 Postings, 5184 Tage Franzel07Da hilft wohl nur noch

 
  
    #15
1
12.10.08 12:34
format c:
 

7953 Postings, 5418 Tage Skyline2007wie heisst den 1 übeltäter?

 
  
    #16
12.10.08 12:51

13393 Postings, 6509 Tage danjelshakehast du keine firewall auf der kiste?

 
  
    #17
12.10.08 12:52
ist der teatimer im spybot aktiv?

539 Postings, 5383 Tage Bulletin.Winning@Sky

 
  
    #18
12.10.08 18:54
http://fls.doubleclick.net....
http://www.antispyware-solution.com...  

aber wie gesagt kommen nur noch leere Windos Internet Explorer!

2 warnungen kommen auch noch von allen Viren Programmen
diese dateien konnten nicht geöffnet werden

firewall--ja

teatimer--wie einschalten?

Format C--?  

1 Posting, 4719 Tage Wolverine0102Spam-Spyware bekomme das Dingens nicht weg,Hilfe!

 
  
    #19
1
25.10.08 23:18
Ich habe das Problem gelöst!!!
Nachdem 3 Antivirus Programme nichts genützt haben und Spybot zwar den Bot erkannt hat aber in trotzdem nicht unterbinden konnte habe ich mir eine 15 Tage Testversion von Norton Antibot - findet man auf google - installiert!
Nach nicht mal 5 Sekunden wurde der Bot gefunden und isoliert!!! Die isolierte Datei konnte ich mit der Testversion danach löschen!!!
Habe seit 24 Stunden wieder popupfreies Internet!!!  

11570 Postings, 6490 Tage polyethylenund eine neue ID

 
  
    #20
1
25.10.08 23:21




kauf dir ein Mac

539 Postings, 5383 Tage Bulletin.WinningHab es auch geschaft mit

 
  
    #21
28.10.08 10:18

 

30tage Testversion

das Programm läuft grade mal 2min und 2mal gpipst und jetzt isses weg Gott sei Dank

http://www.simplysup.com/tremover/register.html

Danke nochmals für eure Tipps

 

   Antwort einfügen - nach oben